<!DOCTYPE html>

<!--[if IE 7]>
<html id="ie7" lang="en">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en">
<![endif]-->

<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="initial-scale=1.0, width=device-width" />
	<title>Pandaemonium	</title>

	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://kenanmalik.wordpress.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/gridspace/inc/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
  WebFontConfig = {"typekit":{"id":"zjw7seb"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active #site-title{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.68em;font-weight:100;font-style:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"raleway-1","raleway-2",sans-serif;font-size:112%;font-weight:100;font-style:normal}.wf-active h1{font-family:"raleway-1","raleway-2",sans-serif;font-size:2.24em;font-style:normal;font-weight:100}.wf-active h2{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.68em;font-style:normal;font-weight:100}.wf-active h3{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.4em;font-style:normal;font-weight:100}.wf-active h4{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.26em;font-style:normal;font-weight:100}.wf-active h5, .wf-active h6{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.12em;font-style:normal;font-weight:100}.wf-active .fancy, .wf-active blockquote, .wf-active h1.entry-title, .wf-active h1.page-title{font-family:"raleway-1","raleway-2",sans-serif;font-style:normal;font-weight:100}.wf-active article h1.entry-title{font-family:"raleway-1","raleway-2",sans-serif;font-size:2.24em;font-style:normal;font-weight:100}.wf-active h1.widget-title, .wf-active h3.widget-title{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.34em;font-weight:100;font-style:normal}.wf-active h1.entry-title, .wf-active h1.page-title{font-family:"raleway-1","raleway-2",sans-serif;font-size:2.8em;font-style:normal;font-weight:100}.wf-active .post-format-content .quote p.quote-author{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.12em;font-style:normal;font-weight:100}.wf-active .portfolios h2.entry-title{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.68em;font-weight:100;font-style:normal}.wf-active blockquote p{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.68em;font-family:"raleway-1","raleway-2",sans-serif;font-style:normal;font-weight:100}.wf-active .comment-content blockquote p{font-family:"raleway-1","raleway-2",sans-serif;font-size:1.12em;font-style:normal;font-weight:100}.wf-active .format-quote .source{font-family:"raleway-1","raleway-2",sans-serif;font-size:0.9em;font-family:"raleway-1","raleway-2",sans-serif;font-style:normal;font-weight:100}.wf-active .comment-author cite{font-family:"raleway-1","raleway-2",sans-serif;font-weight:100;font-style:normal}.wf-active #respond h3{font-family:"raleway-1","raleway-2",sans-serif;font-size:15.7px;font-weight:100;font-style:normal}</style>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Pandaemonium &raquo; Feed" href="https://kenanmalik.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pandaemonium &raquo; Comments Feed" href="https://kenanmalik.wordpress.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8-RC2-40878"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9kNEOgjAMRX/IupAo4oPxW2BUKKxjoSXA3zsw+GDMXprb5p60t2YOYAev6NXwBMFNDXkxc7ADgzA5XH+6sxU5mf+Yox7FdKihtD3sXcpO/kWedP2KlNkOI8Y5h1I3B2NNJTrkaEthM9UNasTl0KC4JBEO+bFok23MkozxeU9VhRFFIFamiUHbeNvOPfmRXe55ccuKa9a9ARamirc=' type='text/css' media='all' />
<link rel='stylesheet' id='gridspace-lora-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%2C400italic&#038;ver=4.8-RC2-40878' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkNEKwjAMRX/IGqYD2YP4LV0Xu0jblCZj+Pd2PjhFHL6dC/ckITBn4zgpJgUdMaJALhhpiuALDZKtQxC9B9w7kR38U6fkoJYhkB/1S4uTyWHylARmGjyqgHI2maXS2yaCxErVkhdszfLIJrCzSpw+grkGS2VLLdgH9hX98+w1bknWLcN7W1b69aGxBR+4t2EpXOK5abumOx5OTXd7AEYmj2M=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var gpp = {"ajaxurl":"https:\/\/kenanmalik.wordpress.com\/wp-admin\/admin-ajax.php","ajaxnonce":"66b1874e7f"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkOsKwjAMhV/Irk4m7o/4LLOLM529mKQOfXo7mIg4FSEQSL6cJEcPUaE3p9QCa5vjnICuUyosL/Q3QDnsqBEoHPoHbIIX8DKyLuzxBCoxUNPlWhY6hBkuBhYHzBma6b6ehP6CMPzELEhsTK8IGG9vqnKEvE9HAofJ6Y6w5YyDzp+OWmwIo/C/Y9NuE0KPMGcex6dPn12fqJ3bllW9WdXlulraO93DnwU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kenanmalik.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel='shortlink' href='http://wp.me/1j9R1' />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="website" />
<meta property="og:title" content="Pandaemonium" />
<meta property="og:url" content="https://kenanmalik.wordpress.com/" />
<meta property="og:site_name" content="Pandaemonium" />
<meta property="og:image" content="https://secure.gravatar.com/blavatar/4ee9d24c17d3102a7b5d374a10d0a9e3?s=200&amp;ts=1498417950" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta property="fb:app_id" content="249643311490" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4ee9d24c17d3102a7b5d374a10d0a9e3?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4ee9d24c17d3102a7b5d374a10d0a9e3?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4ee9d24c17d3102a7b5d374a10d0a9e3?s=114" />
<link rel='openid.server' href='https://kenanmalik.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://kenanmalik.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://kenanmalik.wordpress.com/osd.xml" title="Pandaemonium" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#eeeeee" />
<script type="text/javascript"> var gridspace_layout = "grid";</script>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Pandaemonium" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://kenanmalik.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4ee9d24c17d3102a7b5d374a10d0a9e3?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Pandaemonium on WordPress.com" />
	<style type="text/css">
			#site-title,
		#site-description {
			position: absolute !important;
			clip: rect(1px 1px 1px 1px); /* IE6, IE7 */
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #eeeeee; }
</style>
<style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s0.wp.com/?custom-css=1&#038;csblog=1j9R1&#038;cscache=6&#038;csrev=49" />
		
</head>

<body lang="en" class="home blog custom-background mp6 customizer-styles-applied browser-gecko single-author vertical has-header-image has-top-menu highlander-enabled highlander-light infinite-scroll">

	
	<div id="page" class="clearfix hfeed">
	<ul id="menu-top" class="menu-top-menu social clearfix"><li id="menu-item-15626" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-15626"><a href="https://kenanmalik.wordpress.com">HOME</a></li>
<li id="menu-item-15624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15624"><a href="https://kenanmalik.wordpress.com/about/">ABOUT</a></li>
<li id="menu-item-15741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15741"><a href="https://kenanmalik.wordpress.com/a-little-introduction/">INTRODUCTION</a></li>
<li id="menu-item-16590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16590"><a href="https://kenanmalik.wordpress.com/events/">EVENTS</a></li>
<li id="menu-item-15625" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15625"><a href="https://kenanmalik.wordpress.com/bookshelf/">BOOKS</a></li>
<li id="menu-item-15627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15627"><a href="https://kenanmalik.wordpress.com/bookshop/">BOOKSHOP</a></li>
<li id="menu-item-19531" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19531"><a href="https://kenanmalik.wordpress.com/contact/">CONTACT</a></li>
<li id="menu-item-23514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23514"><a href="https://kenanmalik.wordpress.com/patrons/">PATRONS</a></li>
<li id="menu-item-14703" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-14703"><a href="http://twitter.com/kenanmalik">twitter</a></li>
</ul>
			<a href="https://kenanmalik.wordpress.com/" title="Pandaemonium" rel="home" id="site-header">
			<img src="https://kenanmalik.files.wordpress.com/2013/09/header8.jpg" width="" height="" alt="Pandaemonium" />
		</a>
	
	    
		<header id="branding" role="banner">

	        
			<hgroup>
							    <h1 id="site-title">
			    	<a href="https://kenanmalik.wordpress.com/" title="Pandaemonium" rel="home">
			    		Pandaemonium			    	</a>
			   	</h1>
				<h2 id="site-description"></h2>
			</hgroup>

			<nav id="access" role="navigation">
	            <h1 class="assistive-text">Main menu</h1>
	            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
			    		        	<div class="menu-sidebar-container"><ul id="menu-sidebar" class="menu clearfix"><li id="menu-item-15631" class="menu-item menu-item-type-custom menu-item-object-custom current-menu-item current_page_item menu-item-home menu-item-15631"><a href="https://kenanmalik.wordpress.com">HOME</a></li>
<li id="menu-item-15634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15634"><a href="https://kenanmalik.wordpress.com/about/">ABOUT</a></li>
</ul></div>		        	        </nav><!-- #access -->

		</header><!-- #branding -->

	


<section id="primary" class="clearfix">

    <div id="controls">
        <a id="show_grid" class="control" href="javascript:void(0);">Show Grid</a>
        <a id="show_list" class="control" href="javascript:void(0);">Show List</a>
    </div>

    <div id="content" class="portfolios" style="display:none">

    
		
			

<article id="post-41946" class="portfolio post-41946 post type-post status-publish format-standard has-post-thumbnail hentry category-pandaemonium">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/" title="Permalink to PLUCKED FROM THE WEB&nbsp;#20"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/plucked.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/plucked.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/plucked.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="42020" data-permalink="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/plucked-9/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/plucked.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;3.2&quot;,&quot;credit&quot;:&quot;Paul Kolnik&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;Calatrava set for Peter Martins Ballet\nCredit Photo: Paul Kolnik\n\u00c2\u00a92010 Paul kolnik\nstudio@paulkolnik.com\nnyc 212-362-7778&quot;,&quot;created_timestamp&quot;:&quot;1271944650&quot;,&quot;copyright&quot;:&quot;\u00c2\u00a92010 Paul Kolnik&quot;,&quot;focal_length&quot;:&quot;70&quot;,&quot;iso&quot;:&quot;2000&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plucked" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/plucked.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/plucked.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/" title="Permalink to PLUCKED FROM THE WEB&nbsp;#20" rel="bookmark">
                                                PLUCKED FROM THE WEB #20                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/" title="08:37" rel="bookmark"><time class="entry-date" datetime="2017-06-25T08:37:16+00:00" >June 25, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>A bumper-edition of my regular collection of recent essays and stories from around the web worth plucking out to be re-read. . Getting in and out Zadie Smith, Harper’s, July 2017 We have been warned not to get under one another’s skin, to keep our distance. But Jordan Peele’s horror-fantasy &#8211; in which we are inside one another’s skin and intimately involved in one another’s suffering &#8211; is neither a horror nor a fantasy. It is a fact of our experience. [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/pandaemonium/" rel="category tag">Pandaemonium</a> </p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/#respond" class="comments-link icon comment-bubble" >Leave a comment</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41906" class="portfolio post-41906 post type-post status-publish format-standard has-post-thumbnail hentry category-britain-2 category-politics category-race-immigration tag-britishness tag-edmund-burke tag-identity-politics tag-national-identity tag-patriotism tag-racism">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/" title="Permalink to FOR COMMON VALUES, AGAINST&nbsp;PATRIOTISM"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/patriotism.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/patriotism.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/patriotism.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41922" data-permalink="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/in-the-house-of-my-father-1996-7-by-donald-rodney-1961-1998-2/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/patriotism.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;In the House of My Father 1996-7 Donald Rodney 1961-1998 Presented by the Patrons of New Art (Special Purchase Fund) 2001 http:\/\/www.tate.org.uk\/art\/work\/P78529&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;(c) The estate of Donald Rodney \/ Photo (c) Tate&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;In the House of My Father 1996-7 by Donald Rodney 1961-1998&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="In the House of My Father 1996-7 by Donald Rodney 1961-1998" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/patriotism.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/patriotism.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/" title="Permalink to FOR COMMON VALUES, AGAINST&nbsp;PATRIOTISM" rel="bookmark">
                                                FOR COMMON VALUES, AGAINST PATRIOTISM                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/" title="06:14" rel="bookmark"><time class="entry-date" datetime="2017-06-21T06:14:12+00:00" >June 21, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>The British think tank Demos published this week as a special issue of its journal a collection of essays on British identity called &#8216;Renewal Britannia&#8217;. This is my contribution to the collection, entitled &#8216;Proud to be British?&#8216; It was August 2012. I was sitting in the Olympic stadium in London with my daughter. She had red, white and blue braids in her hair and was enthusiastically waving a Union Jack. I thought about when I was her age. Then, I [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/britain-2/" rel="category tag">Britain</a>, <a href="https://kenanmalik.wordpress.com/category/politics/" rel="category tag">Politics</a>, <a href="https://kenanmalik.wordpress.com/category/race-immigration/" rel="category tag">Race &amp; Immigration</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/britishness/" rel="tag">britishness</a>, <a href="https://kenanmalik.wordpress.com/tag/edmund-burke/" rel="tag">edmund burke</a>, <a href="https://kenanmalik.wordpress.com/tag/identity-politics/" rel="tag">identity politics</a>, <a href="https://kenanmalik.wordpress.com/tag/national-identity/" rel="tag">national identity</a>, <a href="https://kenanmalik.wordpress.com/tag/patriotism/" rel="tag">patriotism</a>, <a href="https://kenanmalik.wordpress.com/tag/racism/" rel="tag">racism</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/#comments" class="comments-link icon comment-bubble" >9</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41822" class="portfolio post-41822 post type-post status-publish format-standard has-post-thumbnail hentry category-britain-2 category-culture-books category-philosophy-ethics category-politics tag-austerity tag-british-politics tag-grenfell-tower tag-khadija-saye tag-photography tag-working-class">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/" title="Permalink to THE LUMINOUS ART OF KHADIJA&nbsp;SAYE"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41899" data-permalink="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/khadija-saye-9/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Khadija Saye" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/" title="Permalink to THE LUMINOUS ART OF KHADIJA&nbsp;SAYE" rel="bookmark">
                                                THE LUMINOUS ART OF KHADIJA SAYE                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/" title="10:21" rel="bookmark"><time class="entry-date" datetime="2017-06-18T10:21:49+00:00" >June 18, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>The terrible fire that engulfed Grenfell Tower in West London last week, and may have taken up to a hundred lives, may prove to be a turning point in British politics. The raw anger that it has exposed of the voiceless having their voices denied; the deafness of so many politicians to that fury, including the unwillingness over many years to listen to the Grenfell Action Group, the tenants association that has long been warning of such a tragedy; the [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/britain-2/" rel="category tag">Britain</a>, <a href="https://kenanmalik.wordpress.com/category/culture-books/" rel="category tag">Culture &amp; Books</a>, <a href="https://kenanmalik.wordpress.com/category/philosophy-ethics/" rel="category tag">Philosophy &amp; Ethics</a>, <a href="https://kenanmalik.wordpress.com/category/politics/" rel="category tag">Politics</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/austerity/" rel="tag">austerity</a>, <a href="https://kenanmalik.wordpress.com/tag/british-politics/" rel="tag">british politics</a>, <a href="https://kenanmalik.wordpress.com/tag/grenfell-tower/" rel="tag">grenfell tower</a>, <a href="https://kenanmalik.wordpress.com/tag/khadija-saye/" rel="tag">khadija saye</a>, <a href="https://kenanmalik.wordpress.com/tag/photography/" rel="tag">photography</a>, <a href="https://kenanmalik.wordpress.com/tag/working-class/" rel="tag">working class</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/#comments" class="comments-link icon comment-bubble" >1</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41775" class="portfolio post-41775 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-books category-justice-liberties tag-anti-racism tag-blasphemy tag-cultural-appropriation tag-dana-schutz tag-emmett-till tag-racism">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/" title="Permalink to IN DEFENCE OF CULTURAL&nbsp;APPROPRIATION"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/appropriation.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/appropriation.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/appropriation.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41791" data-permalink="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/appropriation-2/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/appropriation.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="appropriation" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/appropriation.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/appropriation.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/" title="Permalink to IN DEFENCE OF CULTURAL&nbsp;APPROPRIATION" rel="bookmark">
                                                IN DEFENCE OF CULTURAL APPROPRIATION                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/" title="05:36" rel="bookmark"><time class="entry-date" datetime="2017-06-15T05:36:30+00:00" >June 15, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>An excerpt from my latest column for the New York Times, on the debate about &#8216;cultural appropriation&#8217;: The accusation of cultural appropriation is a secular version of the charge of blasphemy. It is the insistence that certain beliefs and images are so important to particular cultures that they may not appropriated by others. This is most clearly seen in the debate about Ms Schutz’s painting, Open Casket. . In 1955, Emmett Till’s mother urged the publication of photographs of her son’s [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/culture-books/" rel="category tag">Culture &amp; Books</a>, <a href="https://kenanmalik.wordpress.com/category/justice-liberties/" rel="category tag">Justice &amp; Liberties</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/anti-racism/" rel="tag">anti-racism</a>, <a href="https://kenanmalik.wordpress.com/tag/blasphemy/" rel="tag">blasphemy</a>, <a href="https://kenanmalik.wordpress.com/tag/cultural-appropriation/" rel="tag">cultural appropriation</a>, <a href="https://kenanmalik.wordpress.com/tag/dana-schutz/" rel="tag">dana schutz</a>, <a href="https://kenanmalik.wordpress.com/tag/emmett-till/" rel="tag">emmett till</a>, <a href="https://kenanmalik.wordpress.com/tag/racism/" rel="tag">racism</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/#comments" class="comments-link icon comment-bubble" >20</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41593" class="portfolio post-41593 post type-post status-publish format-standard has-post-thumbnail hentry category-atheism-religion category-culture-books tag-enlightenment tag-europe-2 tag-imperialism tag-islam-2 tag-islamic-enlightenment tag-islamism tag-modernity tag-tariq-ramadan tag-west">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/" title="Permalink to THE MAKING OF THE MUSLIM&nbsp;WORLD"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41768" data-permalink="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/muslim-world-2/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="muslim world" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/" title="Permalink to THE MAKING OF THE MUSLIM&nbsp;WORLD" rel="bookmark">
                                                THE MAKING OF THE MUSLIM WORLD                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/" title="10:30" rel="bookmark"><time class="entry-date" datetime="2017-06-12T10:30:47+00:00" >June 12, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>This is a review of Christopher de Bellaigue&#8217;s The Islamic Enlightenment: The Modern Struggle Between Faith and Reason (Bodley Head), Cemil Aydin&#8217;s The Idea of the Muslim World: A Global Intellectual History (Harvard University Press) and Tariq Ramadan&#8217;s Islam: The Essentials (Pelican). It was published in the New Statesman, 9 June 2017. ‘The Turkish nation,’ Mehmed Ziya Gokalp wrote, ‘belongs to the Ural-Altai [language] group of peoples, to the Islamic umma, and to Western internationalism.’ Gokalp was an early-20th-century sociologist, [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/atheism-religion/" rel="category tag">Atheism &amp; Religion</a>, <a href="https://kenanmalik.wordpress.com/category/culture-books/" rel="category tag">Culture &amp; Books</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/enlightenment/" rel="tag">enlightenment</a>, <a href="https://kenanmalik.wordpress.com/tag/europe-2/" rel="tag">europe</a>, <a href="https://kenanmalik.wordpress.com/tag/imperialism/" rel="tag">imperialism</a>, <a href="https://kenanmalik.wordpress.com/tag/islam-2/" rel="tag">islam</a>, <a href="https://kenanmalik.wordpress.com/tag/islamic-enlightenment/" rel="tag">islamic enlightenment</a>, <a href="https://kenanmalik.wordpress.com/tag/islamism/" rel="tag">islamism</a>, <a href="https://kenanmalik.wordpress.com/tag/modernity/" rel="tag">modernity</a>, <a href="https://kenanmalik.wordpress.com/tag/tariq-ramadan/" rel="tag">tariq ramadan</a>, <a href="https://kenanmalik.wordpress.com/tag/west/" rel="tag">west</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/#comments" class="comments-link icon comment-bubble" >11</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41642" class="portfolio post-41642 post type-post status-publish format-standard has-post-thumbnail hentry category-britain-2 category-politics tag-british-politics tag-conservatives tag-election tag-european-union tag-jeremy-corbyn tag-labour-party tag-theresa-may tag-ukip">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/09/post-election-new-questions/" title="Permalink to POST-ELECTION, NEW QUESTIONS"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/post-election1.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/post-election1.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/post-election1.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41762" data-permalink="https://kenanmalik.wordpress.com/2017/06/09/post-election-new-questions/post-election-2/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/post-election1.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 4&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1364557263&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.85&quot;,&quot;iso&quot;:&quot;320&quot;,&quot;shutter_speed&quot;:&quot;0.066666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="post election" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/post-election1.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/post-election1.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/09/post-election-new-questions/" title="Permalink to POST-ELECTION, NEW QUESTIONS" rel="bookmark">
                                                POST-ELECTION, NEW QUESTIONS                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/09/post-election-new-questions/" title="18:15" rel="bookmark"><time class="entry-date" datetime="2017-06-09T18:15:21+00:00" >June 9, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>Some quick, initial thoughts on the result of the UK general election, more raising questions than providing answers. . 1 It is in keeping with the lack of self-awareness and political nous that characterized Theresa May’s election campaign that she has insisted on staying on as party leader and Prime Minister, apparently to provide ‘certainty’, ‘stability’ and ‘legitimacy’. It is difficult to imagine, after the humiliation heaped upon her by the electorate, that she could seriously believe that she possesses [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/britain-2/" rel="category tag">Britain</a>, <a href="https://kenanmalik.wordpress.com/category/politics/" rel="category tag">Politics</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/british-politics/" rel="tag">british politics</a>, <a href="https://kenanmalik.wordpress.com/tag/conservatives/" rel="tag">conservatives</a>, <a href="https://kenanmalik.wordpress.com/tag/election/" rel="tag">election</a>, <a href="https://kenanmalik.wordpress.com/tag/european-union/" rel="tag">european union</a>, <a href="https://kenanmalik.wordpress.com/tag/jeremy-corbyn/" rel="tag">jeremy corbyn</a>, <a href="https://kenanmalik.wordpress.com/tag/labour-party/" rel="tag">labour party</a>, <a href="https://kenanmalik.wordpress.com/tag/theresa-may/" rel="tag">theresa may</a>, <a href="https://kenanmalik.wordpress.com/tag/ukip/" rel="tag">ukip</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/09/post-election-new-questions/#comments" class="comments-link icon comment-bubble" >6</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41501" class="portfolio post-41501 post type-post status-publish format-standard has-post-thumbnail hentry category-britain-2 category-war-on-terror tag-british-politics tag-free-speech-2 tag-islamism tag-jihadism tag-saudi-arabia tag-terrorism tag-theresa-may tag-war-on-terror-2">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/05/on-those-difficult-conversations/" title="Permalink to ON THOSE &#8216;DIFFICULT CONVERSATIONS&#8217;"  rel="bookmark" class="thumb vertical">
        	<img width="247" height="329" src="https://kenanmalik.files.wordpress.com/2017/06/london-bridge.jpg?w=247&amp;h=329&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/london-bridge.jpg 247w, https://kenanmalik.files.wordpress.com/2017/06/london-bridge.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 247px) 100vw, 247px" data-attachment-id="41526" data-permalink="https://kenanmalik.wordpress.com/2017/06/05/on-those-difficult-conversations/london-bridge/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/london-bridge.jpg" data-orig-size="247,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;This image is copyrighted. For further information please read Rights Usage Terms.&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="london bridge" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/london-bridge.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/london-bridge.jpg?w=247" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/05/on-those-difficult-conversations/" title="Permalink to ON THOSE &#8216;DIFFICULT CONVERSATIONS&#8217;" rel="bookmark">
                                                ON THOSE &#8216;DIFFICULT CONVERSATIONS&#8217;                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/05/on-those-difficult-conversations/" title="12:00" rel="bookmark"><time class="entry-date" datetime="2017-06-05T12:00:15+00:00" >June 5, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>In her speech outside No 10 Downing Street on Sunday morning in response to the London Bridge attack the night before, Theresa May insisted that ‘enough is enough’. ‘We cannot’, she said, ‘pretend that things can continue as they are.’ There is ‘far too much tolerance of extremism in our country’. Rooting out extremism ‘will require some difficult, and often embarrassing, conversations’. It was a speech long on rhetoric, but short on sense. It is May herself, first as Home [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/britain-2/" rel="category tag">Britain</a>, <a href="https://kenanmalik.wordpress.com/category/war-on-terror/" rel="category tag">War on terror</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/british-politics/" rel="tag">british politics</a>, <a href="https://kenanmalik.wordpress.com/tag/free-speech-2/" rel="tag">free speech</a>, <a href="https://kenanmalik.wordpress.com/tag/islamism/" rel="tag">islamism</a>, <a href="https://kenanmalik.wordpress.com/tag/jihadism/" rel="tag">jihadism</a>, <a href="https://kenanmalik.wordpress.com/tag/saudi-arabia/" rel="tag">saudi arabia</a>, <a href="https://kenanmalik.wordpress.com/tag/terrorism/" rel="tag">terrorism</a>, <a href="https://kenanmalik.wordpress.com/tag/theresa-may/" rel="tag">theresa may</a>, <a href="https://kenanmalik.wordpress.com/tag/war-on-terror-2/" rel="tag">war on terror</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/06/05/on-those-difficult-conversations/#comments" class="comments-link icon comment-bubble" >3</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41341" class="portfolio post-41341 post type-post status-publish format-standard has-post-thumbnail hentry category-pandaemonium">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/06/01/plucked-from-the-web-19/" title="Permalink to PLUCKED FROM THE WEB&nbsp;#19"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/06/web.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/06/web.jpg 248w, https://kenanmalik.files.wordpress.com/2017/06/web.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41480" data-permalink="https://kenanmalik.wordpress.com/2017/06/01/plucked-from-the-web-19/web-19/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/06/web.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="web" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/06/web.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/06/web.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/06/01/plucked-from-the-web-19/" title="Permalink to PLUCKED FROM THE WEB&nbsp;#19" rel="bookmark">
                                                PLUCKED FROM THE WEB #19                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/06/01/plucked-from-the-web-19/" title="12:13" rel="bookmark"><time class="entry-date" datetime="2017-06-01T12:13:12+00:00" >June 1, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>The latest (somewhat random) collection of recent essays and stories from around the web that have caught my eye and are worth plucking out to be re-read. . How can we be? Time Crane, Times Literary Supplement, 24 May 2017 We need another starting point. Rather than ask the question, ‘one substance or two?’ we should ask ourselves what we actually know about our psychological or mental lives, and what we know about how they are related to our bodies. [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/pandaemonium/" rel="category tag">Pandaemonium</a> </p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41294" class="portfolio post-41294 post type-post status-publish format-standard has-post-thumbnail hentry category-britain-2 category-justice-liberties category-politics category-race-immigration tag-asian-youth-movement tag-britain tag-british-asians tag-british-politics tag-france tag-grunwick tag-islamism tag-jihadism tag-left tag-muslims tag-working-class">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/28/from-left-radicalism-to-radical-islamism/" title="Permalink to FROM LEFT RADICALISM TO RADICAL&nbsp;ISLAMISM"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/05/radicalism-and-islamism.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/radicalism-and-islamism.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/radicalism-and-islamism.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41331" data-permalink="https://kenanmalik.wordpress.com/2017/05/28/from-left-radicalism-to-radical-islamism/radicalism-and-islamism/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/radicalism-and-islamism.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="radicalism and islamism" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/radicalism-and-islamism.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/radicalism-and-islamism.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/28/from-left-radicalism-to-radical-islamism/" title="Permalink to FROM LEFT RADICALISM TO RADICAL&nbsp;ISLAMISM" rel="bookmark">
                                                FROM LEFT RADICALISM TO RADICAL ISLAMISM                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/28/from-left-radicalism-to-radical-islamism/" title="10:35" rel="bookmark"><time class="entry-date" datetime="2017-05-28T10:35:56+00:00" >May 28, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>This essay was published in the Observer, 28 May 2017, under the headline &#8216;How did the left radicalism of my Manchester youth give way to Islamism?&#8217; Were I 20 today, would I be attracted to Islamism or desire to become a soldier of Islamic State? It seems shocking, even insulting, especially to those who lost their lives in the Manchester Arena on Monday night, just to ask that question. It seems more shocking still not simply to give a resounding &#8216;No&#8217; as an answer, [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/britain-2/" rel="category tag">Britain</a>, <a href="https://kenanmalik.wordpress.com/category/justice-liberties/" rel="category tag">Justice &amp; Liberties</a>, <a href="https://kenanmalik.wordpress.com/category/politics/" rel="category tag">Politics</a>, <a href="https://kenanmalik.wordpress.com/category/race-immigration/" rel="category tag">Race &amp; Immigration</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/asian-youth-movement/" rel="tag">asian youth movement</a>, <a href="https://kenanmalik.wordpress.com/tag/britain/" rel="tag">britain</a>, <a href="https://kenanmalik.wordpress.com/tag/british-asians/" rel="tag">british asians</a>, <a href="https://kenanmalik.wordpress.com/tag/british-politics/" rel="tag">british politics</a>, <a href="https://kenanmalik.wordpress.com/tag/france/" rel="tag">france</a>, <a href="https://kenanmalik.wordpress.com/tag/grunwick/" rel="tag">grunwick</a>, <a href="https://kenanmalik.wordpress.com/tag/islamism/" rel="tag">islamism</a>, <a href="https://kenanmalik.wordpress.com/tag/jihadism/" rel="tag">jihadism</a>, <a href="https://kenanmalik.wordpress.com/tag/left/" rel="tag">left</a>, <a href="https://kenanmalik.wordpress.com/tag/muslims/" rel="tag">muslims</a>, <a href="https://kenanmalik.wordpress.com/tag/working-class/" rel="tag">working class</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/05/28/from-left-radicalism-to-radical-islamism/#comments" class="comments-link icon comment-bubble" >14</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41269" class="portfolio post-41269 post type-post status-publish format-standard has-post-thumbnail hentry category-britain-2 category-war-on-terror tag-dylann-roof tag-islamism tag-jihadism tag-manchester tag-media tag-terrorism">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/24/manchester-and-the-jihadi-state-of-mind/" title="Permalink to MANCHESTER AND THE JIHADI STATE OF&nbsp;MIND"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/05/manchester.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/manchester.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/manchester.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41287" data-permalink="https://kenanmalik.wordpress.com/2017/05/24/manchester-and-the-jihadi-state-of-mind/manchester/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/manchester.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="manchester" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/manchester.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/manchester.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/24/manchester-and-the-jihadi-state-of-mind/" title="Permalink to MANCHESTER AND THE JIHADI STATE OF&nbsp;MIND" rel="bookmark">
                                                MANCHESTER AND THE JIHADI STATE OF MIND                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/24/manchester-and-the-jihadi-state-of-mind/" title="19:45" rel="bookmark"><time class="entry-date" datetime="2017-05-24T19:45:05+00:00" >May 24, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>An excerpt from my latest column for the International New York Times, on the Manchester bomb attack: We need to think more deeply, too, about our immediate responses to acts of terror. Terrorism is a form of theater. Particularly for contemporary Islamist terror, what matters is the spectacle, nothing else. The more depraved that spectacle, the more it achieves its aim. . Murder someone on a Manchester street and it makes the local press. Slaughter two dozen people at a [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/britain-2/" rel="category tag">Britain</a>, <a href="https://kenanmalik.wordpress.com/category/war-on-terror/" rel="category tag">War on terror</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/dylann-roof/" rel="tag">dylann roof</a>, <a href="https://kenanmalik.wordpress.com/tag/islamism/" rel="tag">islamism</a>, <a href="https://kenanmalik.wordpress.com/tag/jihadism/" rel="tag">jihadism</a>, <a href="https://kenanmalik.wordpress.com/tag/manchester/" rel="tag">manchester</a>, <a href="https://kenanmalik.wordpress.com/tag/media/" rel="tag">media</a>, <a href="https://kenanmalik.wordpress.com/tag/terrorism/" rel="tag">terrorism</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/05/24/manchester-and-the-jihadi-state-of-mind/#comments" class="comments-link icon comment-bubble" >2</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41182" class="portfolio post-41182 post type-post status-publish format-standard has-post-thumbnail hentry category-justice-liberties category-politics tag-capitalism tag-usa tag-working-class">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/21/rigged-labour-market-skewed-public-debate/" title="Permalink to RIGGED LABOUR MARKET, SKEWED PUBLIC&nbsp;DEBATE"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/05/rigged1.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/rigged1.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/rigged1.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41214" data-permalink="https://kenanmalik.wordpress.com/2017/05/21/rigged-labour-market-skewed-public-debate/rigged-2/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/rigged1.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;KENAN MALIK&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;KENAN MALIK&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rigged" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/rigged1.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/rigged1.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/21/rigged-labour-market-skewed-public-debate/" title="Permalink to RIGGED LABOUR MARKET, SKEWED PUBLIC&nbsp;DEBATE" rel="bookmark">
                                                RIGGED LABOUR MARKET, SKEWED PUBLIC DEBATE                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/21/rigged-labour-market-skewed-public-debate/" title="22:40" rel="bookmark"><time class="entry-date" datetime="2017-05-21T22:40:01+00:00" >May 21, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>In 2014,  Keith Bollinger, a textile worker in North Carolina, did what many of us have done at some time in our lives – he moved job when he found better-paid employment in another factory. At which point TSG Finishing, the company whose employment he left, sued him. A three-year court battle ended with Bollinger without either job, and with his savings completely wiped out. Why? Because, he had, without realizing it, signed a ‘non compete’ agreement, designed to prevent [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/justice-liberties/" rel="category tag">Justice &amp; Liberties</a>, <a href="https://kenanmalik.wordpress.com/category/politics/" rel="category tag">Politics</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/capitalism/" rel="tag">capitalism</a>, <a href="https://kenanmalik.wordpress.com/tag/usa/" rel="tag">usa</a>, <a href="https://kenanmalik.wordpress.com/tag/working-class/" rel="tag">working class</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/05/21/rigged-labour-market-skewed-public-debate/#comments" class="comments-link icon comment-bubble" >3</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-41140" class="portfolio post-41140 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-books category-philosophy-ethics tag-alan-kurdi tag-charity tag-effective-altruism tag-emapthy tag-morality tag-paul-bloom tag-peter-singer tag-reason">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/18/a-world-with-too-little-empathy-or-too-much/" title="Permalink to A WORLD WITH TOO LITTLE EMPATHY &#8211; OR TOO&nbsp;MUCH?"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/05/empathy.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/empathy.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/empathy.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41173" data-permalink="https://kenanmalik.wordpress.com/2017/05/18/a-world-with-too-little-empathy-or-too-much/empathy/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/empathy.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="empathy" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/empathy.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/empathy.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/18/a-world-with-too-little-empathy-or-too-much/" title="Permalink to A WORLD WITH TOO LITTLE EMPATHY &#8211; OR TOO&nbsp;MUCH?" rel="bookmark">
                                                A WORLD WITH TOO LITTLE EMPATHY &#8211; OR TOO MUCH?                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/18/a-world-with-too-little-empathy-or-too-much/" title="16:49" rel="bookmark"><time class="entry-date" datetime="2017-05-18T16:49:22+00:00" >May 18, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>This review of Paul Bloom&#8217;s Against Empathy: The Case for Rational Compassion was published in the Summer 2017 issue of New Humanist. The biggest problem we have in our society and in the world right now,’ Barack Obama suggested before he became US President, ‘is an empathy deficit.’ It is a view that has become almost unquestioned, indeed almost unquestionable. ‘Behind every progressive policy,’ the American academic George Lakoff suggests, ‘is a single moral value: empathy.’ For the psychologist Simon Baron [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/culture-books/" rel="category tag">Culture &amp; Books</a>, <a href="https://kenanmalik.wordpress.com/category/philosophy-ethics/" rel="category tag">Philosophy &amp; Ethics</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/alan-kurdi/" rel="tag">alan kurdi</a>, <a href="https://kenanmalik.wordpress.com/tag/charity/" rel="tag">charity</a>, <a href="https://kenanmalik.wordpress.com/tag/effective-altruism/" rel="tag">effective altruism</a>, <a href="https://kenanmalik.wordpress.com/tag/emapthy/" rel="tag">emapthy</a>, <a href="https://kenanmalik.wordpress.com/tag/morality/" rel="tag">morality</a>, <a href="https://kenanmalik.wordpress.com/tag/paul-bloom/" rel="tag">paul bloom</a>, <a href="https://kenanmalik.wordpress.com/tag/peter-singer/" rel="tag">peter singer</a>, <a href="https://kenanmalik.wordpress.com/tag/reason/" rel="tag">reason</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/05/18/a-world-with-too-little-empathy-or-too-much/#comments" class="comments-link icon comment-bubble" >4</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-40967" class="portfolio post-40967 post type-post status-publish format-standard has-post-thumbnail hentry category-pandaemonium">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/14/plucked-from-the-web-18/" title="Permalink to PLUCKED FROM THE WEB&nbsp;#18"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/05/plucked.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/plucked.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/plucked.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="41126" data-permalink="https://kenanmalik.wordpress.com/2017/05/14/plucked-from-the-web-18/plucked-8/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/plucked.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="plucked" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/plucked.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/plucked.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/14/plucked-from-the-web-18/" title="Permalink to PLUCKED FROM THE WEB&nbsp;#18" rel="bookmark">
                                                PLUCKED FROM THE WEB #18                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/14/plucked-from-the-web-18/" title="11:21" rel="bookmark"><time class="entry-date" datetime="2017-05-14T11:21:23+00:00" >May 14, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>The latest (somewhat random) collection of recent essays and stories from around the web that have caught my eye and are worth plucking out to be re-read. . Academe’s poisonous call out culture Suzanna Danute Walters, Chronicle of Higher Education, 5 May 2017 As a feminist journal editor, I am not only shocked by the policing move of the signatories and their weak, vague, and easily refutable argument. I am astonished by the immediate and hyperbolic apology by the associate [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/pandaemonium/" rel="category tag">Pandaemonium</a> </p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-40784" class="portfolio post-40784 post type-post status-publish format-standard has-post-thumbnail hentry category-atheism-religion category-war-on-terror tag-assimilationism tag-france tag-identity-politics tag-islam-2 tag-islamic-state tag-islamism tag-jihadism tag-multiculturalism-2 tag-racism tag-radicalization tag-terrorism">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/" title="Permalink to THE CHALLENGE OF THE JIHADI STATE OF&nbsp;MIND"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="330" src="https://kenanmalik.files.wordpress.com/2017/05/jihadi.jpg?w=248&amp;h=330&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/jihadi.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/jihadi.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="40963" data-permalink="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/jihadi-2/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/jihadi.jpg" data-orig-size="248,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="jihadi" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/jihadi.jpg?w=225" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/jihadi.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/" title="Permalink to THE CHALLENGE OF THE JIHADI STATE OF&nbsp;MIND" rel="bookmark">
                                                THE CHALLENGE OF THE JIHADI STATE OF MIND                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/" title="21:22" rel="bookmark"><time class="entry-date" datetime="2017-05-11T21:22:00+00:00" >May 11, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>This is a transcript of a talk I gave at the Kreisky Forum in Vienna on 11 May 2017. It pulls together many of the themes from previous talks and essays. Last week a 20-year-old Briton called Damon Smith was found guilty of planting a homemade bomb filled with ball bearings on a London Underground train. Police discovered in his flat shredded pages of an article titled ‘Make a bomb in the kitchen of your mom’ from Inspire, a magazine published by an al-Qaida affiliate. [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/atheism-religion/" rel="category tag">Atheism &amp; Religion</a>, <a href="https://kenanmalik.wordpress.com/category/war-on-terror/" rel="category tag">War on terror</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/assimilationism/" rel="tag">assimilationism</a>, <a href="https://kenanmalik.wordpress.com/tag/france/" rel="tag">france</a>, <a href="https://kenanmalik.wordpress.com/tag/identity-politics/" rel="tag">identity politics</a>, <a href="https://kenanmalik.wordpress.com/tag/islam-2/" rel="tag">islam</a>, <a href="https://kenanmalik.wordpress.com/tag/islamic-state/" rel="tag">islamic state</a>, <a href="https://kenanmalik.wordpress.com/tag/islamism/" rel="tag">islamism</a>, <a href="https://kenanmalik.wordpress.com/tag/jihadism/" rel="tag">jihadism</a>, <a href="https://kenanmalik.wordpress.com/tag/multiculturalism-2/" rel="tag">multiculturalism</a>, <a href="https://kenanmalik.wordpress.com/tag/racism/" rel="tag">racism</a>, <a href="https://kenanmalik.wordpress.com/tag/radicalization/" rel="tag">radicalization</a>, <a href="https://kenanmalik.wordpress.com/tag/terrorism/" rel="tag">terrorism</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
        			<a href="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/#comments" class="comments-link icon comment-bubble" >2</a>            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
			

<article id="post-40500" class="portfolio post-40500 post type-post status-publish format-standard has-post-thumbnail hentry category-culture-books tag-america tag-capitalism tag-great-dedpression tag-john-steinbeck tag-the-grapes-of-wrath tag-working-class">
    <div class="entry-content">

        <a href="https://kenanmalik.wordpress.com/2017/05/07/them-goddamn-reds/" title="Permalink to THEM GODDAMN REDS"  rel="bookmark" class="thumb vertical">
        	<img width="248" height="329" src="https://kenanmalik.files.wordpress.com/2017/05/goddamn-reds.jpg?w=248&amp;h=329&amp;crop=1" class="featured-thumb wp-post-image" alt="" srcset="https://kenanmalik.files.wordpress.com/2017/05/goddamn-reds.jpg 248w, https://kenanmalik.files.wordpress.com/2017/05/goddamn-reds.jpg?w=113&amp;h=150&amp;crop=1 113w" sizes="(max-width: 248px) 100vw, 248px" data-attachment-id="40781" data-permalink="https://kenanmalik.wordpress.com/2017/05/07/them-goddamn-reds/goddamn-reds/" data-orig-file="https://kenanmalik.files.wordpress.com/2017/05/goddamn-reds.jpg" data-orig-size="248,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="goddamn reds" data-image-description="" data-medium-file="https://kenanmalik.files.wordpress.com/2017/05/goddamn-reds.jpg?w=226" data-large-file="https://kenanmalik.files.wordpress.com/2017/05/goddamn-reds.jpg?w=248" />        </a>

        <div class="entry-text hide" style="display:none;">
            <header class="entry-header">
                                <h2 class="entry-title">
                    <a href="https://kenanmalik.wordpress.com/2017/05/07/them-goddamn-reds/" title="Permalink to THEM GODDAMN REDS" rel="bookmark">
                                                THEM GODDAMN REDS                                            </a>
                </h2>
                <p class="entry-meta">
                    <a href="https://kenanmalik.wordpress.com/2017/05/07/them-goddamn-reds/" title="14:53" rel="bookmark"><time class="entry-date" datetime="2017-05-07T14:53:08+00:00" >May 7, 2017</time></a> <span class="fancy">by</span> <span class="authorname"><a href="https://kenanmalik.wordpress.com/author/kenanmalik/" title="Posts by Kenan Malik" rel="author">Kenan Malik</a></span>
                </p>
                            </header><!-- .entry-header -->

            <div class="entry-summary" style="display:none;">
                                <p>I have been running a series of extracts from John Steinbeck&#8217;s The Grapes of Wrath (the previous extracts are here and here). One of the great novels of the Great Depression, The Grapes of Wrath tells the story of one family, the Joads, tenant farmers from Oklahoma, who are forced off their land by the banks, pushed into migrating to the promised land of California, and the even greater wretchedness they find in their Utopia. In this third extract, the Joads [&hellip;]</p>
                <p class="entry-meta hide"><span class="fancy">Categories:</span> <a href="https://kenanmalik.wordpress.com/category/culture-books/" rel="category tag">Culture &amp; Books</a> &bull; <span class="fancy">Tags: </span><a href="https://kenanmalik.wordpress.com/tag/america/" rel="tag">america</a>, <a href="https://kenanmalik.wordpress.com/tag/capitalism/" rel="tag">capitalism</a>, <a href="https://kenanmalik.wordpress.com/tag/great-dedpression/" rel="tag">great dedpression</a>, <a href="https://kenanmalik.wordpress.com/tag/john-steinbeck/" rel="tag">john steinbeck</a>, <a href="https://kenanmalik.wordpress.com/tag/the-grapes-of-wrath/" rel="tag">the grapes of wrath</a>, <a href="https://kenanmalik.wordpress.com/tag/working-class/" rel="tag">working class</a></p>
                            </div><!-- .entry-summary -->

            
<footer class="entry-meta clearfix" style="display:none">

    
    <div class="left">
                    </div>

    <div class="right">
            </div>

    
</footer><!-- #entry-meta -->        </div><!-- .entry-text -->

    </div><!-- .entry-content -->

</article>


        
        	<nav id="nav-below">
		<h1 class="assistive-text">Post navigation</h1>

	
						<div class="nav-previous"><a href="https://kenanmalik.wordpress.com/page/2/" ><span class="meta-nav">&larr;</span> Older posts</a></div>
			
			
	
	</nav><!-- #nav-below -->
	
        
    </div><!-- .portfolios -->

</section><!-- #primary -->


    
<section id="secondary" class="widget-area" role="complementary">

	<aside id="image-3" class="widget widget_image"><h3 class="widget-title">WELCOME TO PANDAEMONIUM</h3><div style="overflow:hidden;"><img src="https://kenanmalik.files.wordpress.com/2015/06/km-talk.jpg?w=200&amp;h=242" alt="Kenan Malik" class="alignnone" width="200" height="242" /></div>
</aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p>I am a writer, lecturer and broadcaster. My latest book  is <a href="http://www.amazon.co.uk/gp/product/1848874790/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;camp=1634&amp;creative=6738&amp;creativeASIN=1848874790&amp;linkCode=as2&amp;tag=pandaemonium-21"><em>The Quest for a Moral Compass: A Global History of Ethics</em></a>. </p>
<p><em>Pandaemonium</em> is a place for my writings, talks and photography. It thrives on debate. So welcome, and do join in.  </p>
<p><strong>Kenan Malik</strong></p>
</div>
		</aside><aside id="image-5" class="widget widget_image"><div style="overflow:hidden;"><a href="http://wp.me/P1j9R1-9mt"><img src="https://kenanmalik.files.wordpress.com/2015/06/patreon1.jpg?w=200&amp;h=136" alt="Support Pandaemonium on Patreon" class="alignnone" width="200" height="136" /></a></div>
</aside><aside id="image-4" class="widget widget_image"><div style="overflow:hidden;"><a href="https://www.amazon.co.uk/gp/product/1786491044/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&#038;camp=1634&#038;creative=6738&#038;creativeASIN=1786491044&#038;linkCode=as2&#038;tag=kenanmalikcom-21"><img src="https://kenanmalik.files.wordpress.com/2017/02/fatwa-new-sidebar.jpg?w=180&amp;h=262" class="aligncenter" width="180" height="262" /></a></div>
</aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><p>‘A riveting political history… Impeccably researched, brimming with detail, yet razor-sharp in its argument.’<br />
Lisa Appignanesi, <em>Independent</em></p>
<p>'Few writers have untangled the paradoxes and unintended consequences of political Islam as deftly as Malik does here.'<br />
Maureen Freely,<br />
<em>Washington Post</em></p>
<p style="text-align:center;"><strong><a href="https://www.amazon.co.uk/gp/product/1786491044/ref=as_li_qf_sp_asin_il_tl?ie=UTF8&amp;camp=1634&amp;creative=6738&amp;creativeASIN=1786491044&amp;linkCode=as2&amp;tag=kenanmalikcom-21" target="_blank">Buy it!</a>.</strong></p>
</div>
		</aside><aside id="blog_subscription-3" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">SUBSCRIBE </label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to receive notifications of new posts.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="19342451"/>
						<input type="hidden" name="source" value="https://kenanmalik.wordpress.com/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="89432b2252" />						<input type="submit" value="Sign me up" />
					</p>
				</form>
			
</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a href="https://kenanmalik.wordpress.com/feed/"><img class="alignnone size-full wp-image-15834" alt="rss" src="https://kenanmalik.files.wordpress.com/2013/09/rss.jpg" width="40" height="40" /></a><a href="http://twitter.com/kenanmalik" target="_blank"><img class="alignnone size-full wp-image-15835" alt="twitter" src="https://kenanmalik.files.wordpress.com/2013/09/twitter.jpg" width="40" height="40" /></a><a href="http://www.flickr.com/photos/kenanmalik/" target="_blank"><img class="alignnone size-full wp-image-15836" alt="flickr" src="https://kenanmalik.files.wordpress.com/2013/09/flickr.jpg" width="40" height="40" /></a><a href="mailto:kenan@kenanmalik.com"><img class="alignnone size-full wp-image-15837" alt="mail" src="https://kenanmalik.files.wordpress.com/2013/09/mail.jpg" width="40" height="40" /></a></div>
		</aside><aside id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://kenanmalik.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>
</section><!-- #secondary .widget-area -->


	
	<footer id="colophon" role="contentinfo">
		<div id="footer-widgets" class="three">
							<div id="widget-1" class="widget">
					<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widget-title">Tweet Tweet</h3><a class="twitter-timeline" data-width="250" data-height="400" data-theme="light" data-link-color="#9999cc" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="EN" data-partner="jetpack" data-chrome="noheader nofooter noborders noscrollbar" data-widget-id="376311385447100416">My Tweets</a></aside><aside id="rss_links-4" class="widget widget_rss_links"><h3 class="widget-title">RSS feed &#8211; subscribe</h3><ul><li><a href="https://kenanmalik.wordpress.com/feed/" title="Subscribe to Posts">RSS - Posts</a></li></ul>
</aside>				</div>
										<div id="widget-2" class="widget">
					<aside id="top-posts-2" class="widget widget_top-posts"><h3 class="widget-title">TOP POSTS</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/" title="FOR COMMON VALUES, AGAINST PATRIOTISM" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/kenanmalik.files.wordpress.com/2017/06/patriotism.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="FOR COMMON VALUES, AGAINST PATRIOTISM" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2017/06/21/for-common-values-against-patriotism/" class="bump-view" data-bump-view="tp">
								FOR COMMON VALUES, AGAINST PATRIOTISM							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/" title="PLUCKED FROM THE WEB #20" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/kenanmalik.files.wordpress.com/2017/06/plucked.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="PLUCKED FROM THE WEB #20" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2017/06/25/plucked-from-the-web-20/" class="bump-view" data-bump-view="tp">
								PLUCKED FROM THE WEB #20							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/" title="THE MAKING OF THE MUSLIM WORLD" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/kenanmalik.files.wordpress.com/2017/06/muslim-world1.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="THE MAKING OF THE MUSLIM WORLD" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2017/06/12/the-making-of-the-muslim-world/" class="bump-view" data-bump-view="tp">
								THE MAKING OF THE MUSLIM WORLD							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/" title="IN DEFENCE OF CULTURAL APPROPRIATION" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/kenanmalik.files.wordpress.com/2017/06/appropriation.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="IN DEFENCE OF CULTURAL APPROPRIATION" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2017/06/15/in-defence-of-cultural-appropriation/" class="bump-view" data-bump-view="tp">
								IN DEFENCE OF CULTURAL APPROPRIATION							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2012/03/04/why-both-sides-are-wrong-in-the-race-debate/" title="WHY BOTH SIDES ARE WRONG IN THE RACE DEBATE" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/kenanmalik.files.wordpress.com/2013/09/race.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="WHY BOTH SIDES ARE WRONG IN THE RACE DEBATE" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2012/03/04/why-both-sides-are-wrong-in-the-race-debate/" class="bump-view" data-bump-view="tp">
								WHY BOTH SIDES ARE WRONG IN THE RACE DEBATE							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2014/10/16/whats-the-problem-with-multiculturalism/" title="WHAT&#039;S THE PROBLEM WITH MULTICULTURALISM?" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/kenanmalik.files.wordpress.com/2014/10/multiculturalism.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="WHAT&#039;S THE PROBLEM WITH MULTICULTURALISM?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2014/10/16/whats-the-problem-with-multiculturalism/" class="bump-view" data-bump-view="tp">
								WHAT&#039;S THE PROBLEM WITH MULTICULTURALISM?							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2012/04/19/why-hate-speech-should-not-be-banned/" title="WHY HATE SPEECH SHOULD NOT BE BANNED" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/kenanmalik.files.wordpress.com/2013/09/hate-speech.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="WHY HATE SPEECH SHOULD NOT BE BANNED" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2012/04/19/why-hate-speech-should-not-be-banned/" class="bump-view" data-bump-view="tp">
								WHY HATE SPEECH SHOULD NOT BE BANNED							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/" title="THE LUMINOUS ART OF KHADIJA SAYE" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/kenanmalik.files.wordpress.com/2017/06/khadija-saye2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="THE LUMINOUS ART OF KHADIJA SAYE" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2017/06/18/the-luminous-art-of-khadija-saye/" class="bump-view" data-bump-view="tp">
								THE LUMINOUS ART OF KHADIJA SAYE							</a>
						</div>
											</li>
									<li>
												<a href="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/" title="THE CHALLENGE OF THE JIHADI STATE OF MIND" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/kenanmalik.files.wordpress.com/2017/05/jihadi.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="THE CHALLENGE OF THE JIHADI STATE OF MIND" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://kenanmalik.wordpress.com/2017/05/11/the-challenge-of-the-jihadi-frame-of-mind/" class="bump-view" data-bump-view="tp">
								THE CHALLENGE OF THE JIHADI STATE OF MIND							</a>
						</div>
											</li>
				</ul>
</aside><aside id="archives-3" class="widget widget_archive"><h3 class="widget-title">ARCHIVE</h3>		<label class="screen-reader-text" for="archives-dropdown-3">ARCHIVE</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='https://kenanmalik.wordpress.com/2017/06/'> June 2017 </option>
	<option value='https://kenanmalik.wordpress.com/2017/05/'> May 2017 </option>
	<option value='https://kenanmalik.wordpress.com/2017/04/'> April 2017 </option>
	<option value='https://kenanmalik.wordpress.com/2017/03/'> March 2017 </option>
	<option value='https://kenanmalik.wordpress.com/2017/02/'> February 2017 </option>
	<option value='https://kenanmalik.wordpress.com/2017/01/'> January 2017 </option>
	<option value='https://kenanmalik.wordpress.com/2016/12/'> December 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/11/'> November 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/10/'> October 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/09/'> September 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/08/'> August 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/07/'> July 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/06/'> June 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/05/'> May 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/04/'> April 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/03/'> March 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/02/'> February 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2016/01/'> January 2016 </option>
	<option value='https://kenanmalik.wordpress.com/2015/12/'> December 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/11/'> November 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/10/'> October 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/09/'> September 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/08/'> August 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/07/'> July 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/06/'> June 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/05/'> May 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/04/'> April 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/03/'> March 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/02/'> February 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2015/01/'> January 2015 </option>
	<option value='https://kenanmalik.wordpress.com/2014/12/'> December 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/11/'> November 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/10/'> October 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/09/'> September 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/08/'> August 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/07/'> July 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/06/'> June 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/05/'> May 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/04/'> April 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/03/'> March 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/02/'> February 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2014/01/'> January 2014 </option>
	<option value='https://kenanmalik.wordpress.com/2013/12/'> December 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/11/'> November 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/10/'> October 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/09/'> September 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/08/'> August 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/07/'> July 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/06/'> June 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/05/'> May 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/04/'> April 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/03/'> March 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/02/'> February 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2013/01/'> January 2013 </option>
	<option value='https://kenanmalik.wordpress.com/2012/12/'> December 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/11/'> November 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/10/'> October 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/09/'> September 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/08/'> August 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/07/'> July 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/06/'> June 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/05/'> May 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/04/'> April 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/03/'> March 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/02/'> February 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2012/01/'> January 2012 </option>
	<option value='https://kenanmalik.wordpress.com/2011/12/'> December 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/11/'> November 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/10/'> October 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/09/'> September 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/08/'> August 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/07/'> July 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/06/'> June 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/05/'> May 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/04/'> April 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/03/'> March 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/02/'> February 2011 </option>
	<option value='https://kenanmalik.wordpress.com/2011/01/'> January 2011 </option>

		</select>
		</aside>				</div>
										<div id="widget-3" class="widget">
					<aside id="categories-3" class="widget widget_categories"><h3 class="widget-title">CATEGORIES</h3>		<ul>
	<li class="cat-item cat-item-6942"><a href="https://kenanmalik.wordpress.com/category/academia/" >Academia</a>
</li>
	<li class="cat-item cat-item-2797021"><a href="https://kenanmalik.wordpress.com/category/atheism-religion/" >Atheism &amp; Religion</a>
</li>
	<li class="cat-item cat-item-35216883"><a href="https://kenanmalik.wordpress.com/category/britain-2/" >Britain</a>
</li>
	<li class="cat-item cat-item-6376"><a href="https://kenanmalik.wordpress.com/category/class/" >Class</a>
</li>
	<li class="cat-item cat-item-3906614"><a href="https://kenanmalik.wordpress.com/category/culture-books/" >Culture &amp; Books</a>
</li>
	<li class="cat-item cat-item-8590"><a href="https://kenanmalik.wordpress.com/category/economy/" >Economy</a>
</li>
	<li class="cat-item cat-item-39274"><a href="https://kenanmalik.wordpress.com/category/justice-liberties/free-speech/" >Free Speech</a>
</li>
	<li class="cat-item cat-item-678"><a href="https://kenanmalik.wordpress.com/category/history/" >History</a>
</li>
	<li class="cat-item cat-item-50031131"><a href="https://kenanmalik.wordpress.com/category/kenan-malik/history-of-moral-thought/" >History of moral thought</a>
</li>
	<li class="cat-item cat-item-10094"><a href="https://kenanmalik.wordpress.com/category/human/" >Human</a>
</li>
	<li class="cat-item cat-item-5142"><a href="https://kenanmalik.wordpress.com/category/international/" >International</a>
</li>
	<li class="cat-item cat-item-52917046"><a href="https://kenanmalik.wordpress.com/category/justice-liberties/" >Justice &amp; Liberties</a>
</li>
	<li class="cat-item cat-item-5470692"><a href="https://kenanmalik.wordpress.com/category/kenan-malik/" >Kenan Malik</a>
</li>
	<li class="cat-item cat-item-1934"><a href="https://kenanmalik.wordpress.com/category/language/" >Language</a>
</li>
	<li class="cat-item cat-item-10288"><a href="https://kenanmalik.wordpress.com/category/politics/multiculturalism/" >Multiculturalism</a>
</li>
	<li class="cat-item cat-item-10517224"><a href="https://kenanmalik.wordpress.com/category/pandaemonium/" >Pandaemonium</a>
</li>
	<li class="cat-item cat-item-24175"><a href="https://kenanmalik.wordpress.com/category/philosophy-ethics/" >Philosophy &amp; Ethics</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://kenanmalik.wordpress.com/category/photos/" >Photos</a>
</li>
	<li class="cat-item cat-item-398"><a href="https://kenanmalik.wordpress.com/category/politics/" >Politics</a>
</li>
	<li class="cat-item cat-item-4833465"><a href="https://kenanmalik.wordpress.com/category/race-immigration/" >Race &amp; Immigration</a>
</li>
	<li class="cat-item cat-item-173"><a href="https://kenanmalik.wordpress.com/category/science/" >Science</a>
</li>
	<li class="cat-item cat-item-825"><a href="https://kenanmalik.wordpress.com/category/sport/" >Sport</a>
</li>
	<li class="cat-item cat-item-1619"><a href="https://kenanmalik.wordpress.com/category/war-on-terror/" >War on terror</a>
</li>
	<li class="cat-item cat-item-598"><a href="https://kenanmalik.wordpress.com/category/women/" >Women</a>
</li>
		</ul>
</aside><aside id="search-6" class="widget widget_search"><h3 class="widget-title">Search</h3><form role="search" method="get" id="searchform" class="searchform" action="https://kenanmalik.wordpress.com/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></aside>				</div>
					</div>

		<div id="site-generator">
			
			<a href="https://wordpress.com/?ref=footer_custom_svg" title="Create a website or blog at WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<title id="title">Create a website or blog at WordPress.com</title>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a> 
		</div>

	</footer><!-- #colophon -->

	
</div><!-- #page -->

		<script type="text/javascript">
		//<![CDATA[
		var infiniteScroll = {"settings":{"id":"content","ajaxurl":"https:\/\/kenanmalik.wordpress.com\/?infinity=scrolling","type":"click","wrapper":true,"wrapper_class":"infinite-wrap","footer":"page","click_handle":"1","text":"Older posts","totop":"Scroll back to top","currentday":"07.05.17","order":"DESC","scripts":[],"styles":[],"google_analytics":false,"offset":0,"history":{"host":"kenanmalik.wordpress.com","path":"\/page\/%d\/","use_trailing_slashes":true,"parameters":""},"query_args":{"error":"","m":"","p":0,"post_parent":"","subpost":"","subpost_id":"","attachment":"","attachment_id":0,"name":"","static":"","pagename":"","page_id":0,"second":"","minute":"","hour":"","day":0,"monthnum":0,"year":0,"w":0,"category_name":"","tag":"","cat":"","tag_id":"","author":"","author_name":"","feed":"","tb":"","paged":0,"meta_key":"","meta_value":"","preview":"","s":"","sentence":"","title":"","fields":"","menu_order":"","embed":"","category__in":[],"category__not_in":[],"category__and":[],"post__in":[],"post__not_in":[],"post_name__in":[],"tag__in":[],"tag__not_in":[],"tag__and":[],"tag_slug__in":[],"tag_slug__and":[],"post_parent__in":[],"post_parent__not_in":[],"author__in":[],"author__not_in":[],"posts_per_page":15,"ignore_sticky_posts":false,"suppress_filters":false,"cache_results":false,"update_post_term_cache":true,"lazy_load_term_meta":true,"update_post_meta_cache":true,"post_type":"","nopaging":false,"comments_per_page":"50","no_found_rows":false,"order":"DESC"},"last_post_date":"2017-05-07 14:53:08","stats":"blog=19342451&v=wpcom&tz=1&user_id=0&subd=kenanmalik&x_pagetype=infinite-click"}};
		//]]>
		</script>
		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201725y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/kenanmalik.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/kenanmalik.wordpress.com\/wp-login.php?action=logout&_wpnonce=6630519935","homeURL":"https:\/\/kenanmalik.wordpress.com\/","postID":"41946","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="19342451" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://kenanmalik.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Pandaemonium" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="9bc246e6be" /><input type="hidden" name="_wp_http_referer" value="/" />		</form>

		<div class="arrow"></div>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s1.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"19342451","siteName":"Pandaemonium","siteURL":"http:\/\/kenanmalik.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4ee9d24c17d3102a7b5d374a10d0a9e3?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/gridspace","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/kenanmalik.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkenanmalik.wordpress.com%2F2017%2F06%2F25%2Fplucked-from-the-web-20%2F","themeURL":"https:\/\/wordpress.com\/theme\/gridspace\/","xhrURL":"https:\/\/kenanmalik.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"e2afc79946","isSingular":"","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"89432b2252\" \/>","referer":"https:\/\/kenanmalik.wordpress.com\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/kenanmalik.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkenanmalik.wordpress.com%2F","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Gridspace","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in the Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 7,370 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/kenanmalik.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkenanmalik.wordpress.com%2F2017%2F06%2F25%2Fplucked-from-the-web-20%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/kenanmalik.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"4cd03f0850","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/kenanmalik.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fkenanmalik.wordpress.com%2F2017%2F06%2F25%2Fplucked-from-the-web-20%2F","blog_id":"19342451","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=19342451&v=wpcom&tz=1&user_id=0&subd=kenanmalik","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJx9kMFuAjEMRH+IYECIikPVT0HZrGkdEifEzm779wSkXVUcchs78yYjw5yNS6zICl5gxIkc5t+tlw38e4rV5FC/iQUC3VDgXrHij+UxYOmYia/EpH+r6Hg9arbuBhdiBzqTKhajFDEQY4ezYyQ2gy0QrTSmKZMmLIXGVnTd9RKcUuJnwqo6bmdLqoJhKWyWxcK0/qE+/24HlfmaBo9O3wOXtKm1TGBFUF/Aa84FRRrxFT/3x/NhtzvtDx/+AWZJoR8='></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVy8EOwiAMANAfslYTHXowfsuAhhRLJaxI/Hu97rTs+A4PR4XwViM1LB2q9MS6oA02owZe5vDy3CJUJlT6UCONrOmYlwPuuXX7sVCENItQ+671X8/yOF9u95Ob3NXlHw12Q+E='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script type="text/javascript">
			jQuery.extend( infiniteScroll.settings.scripts, ["jquery","jquery-core","jquery-migrate","mobile-useragent-info","postmessage","jquery_inview","jetpack_resize","gridspace_scripts","jcookie","spin","jquery.spin","grofiles-cards","wpgroho","jquery.autoresize","highlander-comments","devicepx","jetpack_likes_queuehandler","the-neverending-homepage","jetpack-twitter-timeline","wpcom-masterbar-js","wpcom-actionbar-bar","jetpack-carousel","swfobject","videopress","twitter-widgets","twitter-widgets-infinity","twitter-widgets-pending","tiled-gallery"] );
			jQuery.extend( infiniteScroll.settings.styles, ["wpcom-smileys","jetpack_likes","the-neverending-homepage","wpcom-core-compat-playlist-styles","wpcom-text-widget-styles","mp6hacks","wpcom-bbpress2-staff-css","style","alt-style","jetpack-top-posts-widget","noticons","geo-location-flair","reblogging","wpcom-actionbar-bar","h4-global","gridspace-lora","highlander-comments","highlander-comments-ie7","jetpack-carousel","tiled-gallery","jetpack-carousel-ie8fix"] );
		</script>		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'19342451','blog_tz':'1','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'19342451','v':'wpcom','tz':'1','user_id':'0','subd':'kenanmalik'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1LVmwrVi5vQS5fVFtfdHBbPyw1VXIrU3hWLHhmcmw0bWUwNis5Vk1qSEpzeXBoR2E/dmFIcl9HLjd1TGgrJm9kalImVUZGNEZjYjVlR1gseHYlYnFbVHdUTUgzfnUuYV0ySzJqT1YucXB+Y21XfGwtNGQuJWNbd0d0Rz83NHRfak9VWDM2N2RxfkxFWUZZL3BOdWU0NjZqfF8rfEgycVY3cUZCVlNMST1tT3kzcTJzZmppRENIWFpvYT8lVE0yZGJDOX5HdHhMUEMlbFpwb0QzSlFXTjEweTNGSmRIb3Jtci49UGZxdGFhZDlvfFFddEpDUFBhUC5DN0ktRkIyQUVXMGpaaWhYdS5ILXw1anhaYUlTQUlZbj0/TkUlQXR+b040TU1QOXYrZGM/ODlIN3VWc2xvN3N6ZF1mdklbT29DQzVLaXNIU0RPLj1Rcj8sMCZwSV85L3A9'}]);
_stq.push([ 'clickTrackerInit', '19342451', '0' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 282 seconds ago
	generated in 0.633 seconds
	served from batcache in 0.002 seconds
	expires in 18 seconds
-->
